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Computer and Software Login

e Login on windows: Username: facsuser "
Threshold Laser Comoensation Ratio
Password: BDIS Sahe Farameters
. i Parameter voltage A
e Start the software: double-click the shortcut icon on the e NENEL
- |:|_ |
desktop. ’ l
. . . . |
e Login on DIVA using your own login name and password. . =
e Wait for the cytometer connection and click “Use CST v
Settings”.

Cytometer Connect;

NOTICE: To verify the workstation has successfully connected to the cytometer, check that the

Cytometer window displays the message “Cytometer Connected” or “The system is ready’ at the
bottom of the window. If the message reads “Cytometer Disconnected,” switch the cytometer power

off, wait 10 seconds, and then switch the power on. Restart the computer.

Setting Up Your Experiment

Before you start, make sure that you have all the necessary windows open. Go to the “View” menu

and make sure the following boxes are checked:

¥ BD FACSDiva Software - Administrator, (D
File Edit BIENN Experiment Populations ‘Warksh

H ||E v Toolbar

v Shatus Bar

e Browser

e Cytometer

v Brovser Chrl+Shift+B

Plate Chrl+Shift+2
v Cytometer Chrl+Shift+n
v Inspector Chrl+Shifte+P
v Worksheet Chrl+Shift+
v Acquisition Dashboard  Cerl+3hife+C

Biexponential Editor  Chrl+-Shift+E

e Inspector
e Worksheet

e Acquisition Dashboard

Reset Positions

Creating a New Experiment

e Click on the “New Experiment” icon in the browser toolbar.

e To create an experiment based on a saved template, choose Experiment >New Experiment. The

Experiment Templates dialog appears where you can [ Browser - 6-color gating_001

select your unit and the template. SEXVien "=

e Click the “New Specimen” button to add a specimen and tube 6% Browser - 6-color gating
to the experiment; click once on the plus sign (+) next to “Specimen_001" to GERITFE &~
expand it.

. . @[ Experiment_001

e Inthe browser, click the icon to the far left of the tube named $2 Cytometer Settings
“Tube_001”. The pointer changes t R

ube_ . The pointer changes to green. & % Specimen_001
\@

Note that experiment names cannot contain commas or periods. The experiment modification date

is the date of the last data collected.
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Selecting Parameters

i
To delete parameters you do not need, click the — [ersesSitaaE Ul &
Status | Parameters | Threshold  Laser Compensation |Ratio \ \
selection button next to each unneeded ubme i e @ ”@ -
e ssC 300 O |
parameter. Hold down the Ctrl key to select more | : e = 8o
.. . . et o | ) O
than one. When you are finished selecting click = 2 oo
¢ DAPI 500 | | I I | v
Delete. Select H and W for the FSC parameter. e
Cytometer Connected

5 Global Worksheet - Global Sheet1

Creating a Dot Plot and Histogram
Create a FSC-A vs. SSC-A plot on the global worksheet. Select the (2 Global sheett |

“Dot Plot” icon on the Worksheet toolbar and click once in the upper

Specimen_001-Tube_001

SSCA  (x1.000)
t I T

W

left corner of the worksheet field. A default size plot is drawn.

Create a histogram for each fluorescent parameter, selecting

[}
1

Rb e n e e e L
10 0’ w* 0°

“Histogram” icon on the Worksheet toolbar and click on the mow o me cote-s6PEA

FSC-A (1000

worksheet field.

Creating a Gate

Create a gate by selecting the “Polygonal Gate” button and drawing it in the dot plot. Be sure you
finish your gate at the same point you started drawing it. This gate (P1) will let you gate on a single

cell population and exclude aggregates, dead cells and debris.

Show Population Hierarchy  Ctrl+G

Selecting Parameters for Dot Plot Axes Crosko pbii You___/CEI+R

Show Populations N WA Events
v 1

Scale to Population

Change the parameters on your dot plot by left clicking on them and selecting the :
Bring to Front »

one you need in the pop-up menu. sendtoBack
Order Populations by Count

To gate it on the P1 gate, right click inside the FSC-A vs. SSC-A dot plot and in  owkse cuko
a

the popup menu select “Show Populations”, then “P1”. ¥ cu aukx
@Copy CtrH+C

Delete Delete

Setting Up Voltages Based on an Unstained/Negative Control

Your first tube should be an unstained control. Make sure that the pointer on the far left from the tube

name is activated.

\@ =] ’k Specimen_001
U Tube_oo1

Place the tube on the Sample Injection Port (SIP). Press the “Low” and the “Run” buttons on the

instrument. Click the “Acquire Data” button on the “Acquisition Dashboard”.
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Adjust the voltages so you can see the population of
interest in the center of the FSC-A vs. SSC-A dot

Active Tube/Well

Threshold Rate Stopping Gate Events Elapsed Time

[ Tube 007  |0evtls Oevt 00:00:00

e plot. Adjust the voltages so you are able to see both
P .

rcaioton 9 the ascending and descending slopes of the peak for

Stopping Gate: M AlEverts v | Events ToRecord: 30000evt v Stopping Time (sec): (=1

Storage Gate: W AiEvents v |Events To Display: so0evt v

each fluorescent parameter.
Pvt;cessedEvms:

Threshold Count:

Electronic Abort Rate:
Electronic Abort Count:

Adjusting Area Scaling for FSC

If your cells are bigger than lymphocytes you must

adjust the area scaling factor for FSC. Area scaling

£3 Cytomets SRII Orange (LSRII) (H10

Status | Parameters | Threshold | Laser | Compensation | Ratio

. | Name Delay Area Scaling
adjusts area measurements to be the same s | 0.00| 050
‘JSSUV | 43"6, 0.75]
Red 64.55 0.80

magnitude as height measurements. Create a
each FSC-A, FSC-W, FSC-H

parameter. Check area scaling for forward scatter:

Window Extension: | 10.00
FSC Area Scaling: 0.72 5

/

RILKT)

(==~

histogram for

BD Defaults

go to the “Laser” tab in the “Cytometer” window and

Cytometer Connected

adjust the “FSC Area Scaling” value until the population of interest (P1) on the FSC-A, FSC-H and

FSC-W Histograms is aligned.

Checking the Single Color Tubes

Create a histogram for each single color. Check each one to insure all the data that you are going to
collect will fall within the scale. If the positive population appears out of scale you must decresase the
parameter voltage. Make sure that the single-stained color tube that you are acquiring is not brighter
for other parameter than the one that is on the tube.

Count
PP, o900 P

A

[ A

10 0’ 10* 10 10 w 10* 10
Pacific Blue-A Pacific Blue-A

Recording your data

B Acquisition Dashboar
Current Activity
Active Tube/Well Threshold Rate

Tube_ 001 0 evtis

Basic Controls

When your settings are done you should be

Stopping Gate Events
Oevt

7 S
N /)
Acquisition Setup
Stopping Gate: @ v |Events To Record: | Stopping Time (sec):

Storage Gate: ATEvents w |Events To Display: S000 evt v

Elapsed Time

ready to start acquiring your samples. First 00:00:00

you need to define the number of events you

»J Next Tube | l M Acquire Data

want to record — you can do so in “Events m—
-l
To Record” by setting the number you wish.
Acquisition Status
Processed Events:
Threshold Count:

Electronic Abort Rate:
Electronic Abort Count:

In “Stopping Gate” you have the option to

choose one gate, and the acquisition will
only stop when the number of events is reached in that specific gate. The “Storage Gate” should

always be set to ‘All Events’. Press “Record Data” when you want to start to record your acquisition.
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If you wish, in the ”Inspector” window you can check the “Tube” tab to name the tube and to view

X

certain keywords and settings saved with recorded data. Use the Inspector - 316+ 56/45/4119/8

“Labels” tab to enter parameter labels for each fluorochrome.

Tube Acq. | Cytometer Settings || Keywords

Labels are displayed on plot axes and in statistics views. FITC
FE
PerCP-Cy5-5
PE-Cy7

APC
APC-Cy7

D3
CD16+CD56
_D45

D4

D19

Da

Acquiring Compensation Controls and Calculating Compensation

FACSDiva software has a feature that allows you to calculate compensations automatically. To use
this feature all your single color tubes must have a good positive peak (as previous histogram shows).

If you don’t have nice positive peaks you should calculate the compensation manually.

Calculating Compensation Automatically

The Compensation Setup feature in BD FACSDiva software is designed to automatically calculate
spectral overlap values for an experiment. Select “Compensation Setup” from the “Experiment”
menu; then select “Create Compensation Controls”.

) BD FACSDiva Software - Administrator (Diva 6.0 4 Blue, 2 355UV, 2 Red 1)
File Edt View ESCEUICHR Populations Worksheet Cytometer HTS Help

& New Folder

& New Experiment...

) Create Compensation Controls:

% New Specimen. ..

B New Tube...

1% New Cytometer Settings
Import Cytometer Settings

[ New Global Worksheet. .
S New Plate...

Close Experiment
Experiment Layout...

Include szparate unstained conkrol kube/well

Fluorophore

v FITC
- FE Generic

(Generic

* PerCP-CyS-5

- PE-Cy7
- APC

FANEEAE
R
3333

« APC-Cy7

»  Create Compensation Controls...

Notice: In the Create Compensation Controls dialog, you can add only parameters that are listed in

the Parameters tab. To change to another fluorochrome for any parameter, edit cytometer settings in

the Cytometer window or Inspector before you create compensation controls.

Currenk Activky

Active TubeMell

[ Tube_001

Threshold Rate
0 evtis

Stopping Gate Events
Oevt

Elapsed Time
00:00:00

[zl msnaal e

Basic Cont
‘ e ree
Acquision Setup
Sopping Gate:
Rorage Gate:
Acquition Rotus

Processed Events:
Threshold Count:

W e
| B

v Events To Record:
v Events To Display:

30000t w Stopping Time (sec):
S000evt

Electronic Abort Rate:
Electronic Abort Court:

Click once on the plus sign (+) next to the Compensation
it.

Control” by clicking on the icon to the left of the tube name.

Controls Specimen to expand Select “Unstained
Place the tube with the unstained sample on the Sample

Injection Port (SIP). Click the “Acquire Data” button, wait a

few seconds until the threshold rate is stable, and then click

the “Record Data” button on the Acquisition Dashboard. After you are done recording, adjust the P1
gate o include your population of interest. Then you may right click on the P1 gate and select “Apply to
All Compensation Controls”.
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Record data for all tubes in the Compensation Control Specimen. Adjust P1 and P2 (positive events)

gates as needed.

Navigate to “File” > “Experiment”, then “Compensation Setup”, and then select “Calculate
Compensation”. The computer will calculate compensation for all parameters. In the window that
appears select “Link & Save. Switch back to Global Worksheet by clicking on the top left icon. Now

you are ready to collect data for your samples.

Global Worksheet - Global Sheet1
B OB RIXBAL L@ @S
[ Global Sheet1 |

Normal Worksheet - Unstained Control

A IRBLAR S,

|| sheet1 | [y Unstained Control | FITC stained Control| PE S

=] ecimen_L . . .
\fh _ 7\55 Tuhe_uusll Notice that the pointer on the far left of the tube for which you are about to

record the data should be selected.

Calculating Compensation Manually

e To determine settings, the means for each fluorescence positive population are compared to

the means for its negative population.

e This section describes how to determine spillover B specior: Dot Plot X

coefficients for the FITC fluorochrome. The same

| Title | Labels | Acquisition | Dot Plot

procedure is used for the remaining fluorochromes in Tube: Calibrite Beads. Tube_001
the experiment X Parameter: FITC-A v
) ¥ Parameter: PerCP-CyS-5-A v

e Create a dot plot and change the plot axes to display Biexponential Display

the appropriate fluorochromes (e.g. FITC vs PE). Use XAXTS
[¥] ¥ Axis
biexponential display to view populations with negative

events: click on the Plot Inspector, select the Biexponential Display checkboxes for the X and

Y axes.

On the Cytometer window select the Compensation tab. Increase the spectral overlap value

until you see the positive population correctly compensated on your FITC vs PE dot plot.

Cytometer - FACSArial (FACSAria) (P222300027)

| Status || Paramsters | Threshold | Laser | Compenisatior || Ratio |

Enable Campensation

Fluorochrome - % Fluorochrome Spectral Overlap
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CE150302-wt CE150302-wi

e After you finish compensating you need to apply these compensation values to the settings of
your experiment. Right click one of your compensated tubes and select Copy Spectral
Overlap. Then, right click Cytometer Settings (under your experiment title) and click Paste

Spectral Overlap with Zeros.

3 Ll Experiment 1 3/S/15 11:54:13 AM
$$ Cytometer Settings
(&3 Global Worksheets

30515 11:54:13 AM

- Specimen 1 "3 Global Worksheets
\e : R =] '5& Specimen 1 @ Copy Cr+C
A Tube 2 ¥ Cut Cri+x -
] {4 Tube 1 @
GaTube: (@ copy Ctri+C
Batwed B ﬂ-iTubeZ
@ & Shared View Delete Delete a Tube 3 Copy Spectral Overlap
Apply Analysis Template... a“ Tube ¢ Paste Spectral Overlap
w 3% Shared Yiew / Paste Spectral Overlap with Zeros
Print
Rename EXport

Chrl+

Exporting your data B B
. . . @ EI . 11/27/09 11:36:49 AM
After you finish recording your last sample, you can now export your |® 2 = e |V

Duplicats Without Data kD
1{27/09 11:28:49 AW

J27
1{27/09 11:32:40 4
Close Experiment Cerli
J27
J27

data. Right click on the name of the experiment you wish to export

EEEE

Batch Analysis...
v [ New Global Worksheet:

1{27/09 11:34:45 AM

and select “Export”. There are three options: export experiment;

1 Shate

. . & New Specimen.., Ctrl+h
export FCS files; or export experiment template.
Share Experiment

FCS Fies...

Experiment Template...

Experiment
When you use the “Export experiment” option FACSDiva will create a folder named after the title of

¥ Export Experiments

[[] Delete experiments after export

your experiment, and place the .fcs files in there along with

the .xml file that contains the map of the experiment. The

whole experiment including worksheets, gates, samples @ Directory Export () Zip File Export
. . Directory: -
and specimens is saved. : — =
Experiment Date
Select “Export” > “Experiment” and in the window that | =" 12702 11:36:5... B
appears click the “Browse” button. Select your destination
folder, press OK and then click “Export” to save your files. C o= b ool |
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FCSfiles

Use this option if you plan to analyze your acquired data later
using analyzing other software (such as FlowJo). By default,
FACSDiva exports the .fcs files into a folder named after the
title of your experiment. The compensation, if applied in
FACSDiva, is stored in the .fcs files and can be edited or
stripped during further data analysis. No information on gating
is recorded. When ready to analyze the data, add the files to
the FlowJo workspace or create a New Experiment in
FACSDiva and use the “import FCS files” option.

Select “Export” > “FCS files”. In the window that appears
make sure you select the “FCS 3.0” option and press OK.

You do not need to change any of the other parameters. In the

¥ Export FCS Files

Gated Events

Al Events ¥

File Version /

Parameter Parameter Type
FSC-& @near Olog (O None
FSC-H @unear Olog O None
SSC-A @ Uinear Log O None
FITC-A D Linear Log Nof
FITCH O Linear Log ) None
PE-A Olinear @ log None
FE-H Linear Log None
APC-A Ounear @log O None
APCH Linear Log None
Time Linear O None

next window click “Browse”, select your destination folder and press “Save”.

Experiment template

Use this option if you have acquired some data
and need to repeat a similar experiment in the
future. Experiment templates include specimens,
tubes, cytometer settings, labels and worksheets,
but do not include the recorded data. Any
experiment can be saved as a template.

Select “Export” > “Experiment Template”. The

® Export Experiment Template Wizard

Select Template Type and enter a Template name

TYPe: practice v €= Unit name
Name: | TFIINENEY € Name of the

[ Lock Template experiment

[Nexl> H Finish H Cancel ]

Export Experiment Template Wizard appears.

For the template type select your Unit. Click “Finish”. Your Experiment Template is now saved.

Templates are stored outside the Browser to simplify the Browser display. To open an experiment

template you need to create a new experiment using the menu command: click “File” > “New

Experiment”. The Experiment Template dialog appears. Choose the tab corresponding to your unit

and select the desired template. Click OK.
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